remove use of deprecated \it
[ach-master.git] / src / practical_settings / vpn.tex
index 503b607..13cd671 100644 (file)
@@ -332,7 +332,7 @@ interval (\verb|reneg-bytes| or \verb|reneg-pkts|).
 \paragraph{Fixing ``easy-rsa''}\mbox{}
 
 When installing an OpenVPN server instance, you are probably using
-{\it easy-rsa} to generate keys and certificates.
+\emph{easy-rsa} to generate keys and certificates.
 The file \verb|vars| in the easyrsa installation directory has a
 number of settings that should be changed to secure values: