add cyrus version
[ach-master.git] / src / practical_settings / mailserver.tex
index ea8e5e0..a9702a2 100644 (file)
@@ -95,9 +95,10 @@ parameters greater than 1024bit are not supported. The most recent version
 
 %% ---------------------------------------------------------------------- 
 
-\subsection{cyrus-imapd (based on 2.4.17)}
+\subsection{cyrus-imapd}
 
-\subsubsection{Tested with Version} \todo{FIXME: add}
+\subsubsection{Tested with Version}
+2.4.17
 
 \subsubsection{Settings}
 \paragraph*{imapd.conf}\mbox{}\\